FastNetMon

воскресенье, 29 ноября 2009 г.

Debian 5 Lenny Warning: SuexecUserGroup directive requires SUEXEC wrapper.

Фиксица легко:
apt-get install -y apache2-suexec

Комментариев нет :

Отправить комментарий

Примечание. Отправлять комментарии могут только участники этого блога.