FastNetMon

Sunday, 7 March 2010

Почему Plone не работает с Python 2.5, 2.6 ?

Пруфлинк: http://plone.org/documentation/manual/developer-manual/managing-projects-with-buildout/prerequisites


А вот обсуждение:
http://regebro.wordpress.com/2010/02/12/yes-python-2-6-is-backwards-compatible/

И планы на будущее:
http://blog.hannosch.eu/2008/12/plone-versus-python-3.html

No comments :

Post a Comment

Note: only a member of this blog may post a comment.