FastNetMon

воскресенье, 16 мая 2010 г.

Критическая уязвимость в расширении ISPManager "mysqldumpupload"

Всем, у кого клиенты имеют доступ к этому расширению настоятельно рекомендую его выключить до исправления проблемы. В случае эксплуатации уязвимости возможно выполнение любых команд с root привилегиями.

Отключать так - настройка сервера, расширения, выбираем mysqldumpupload и нажимаем синюю лампочку на панели справа.

http://forum.searchengines.ru/showthread.php?t=499405

Комментариев нет :

Отправить комментарий

Примечание. Отправлять комментарии могут только участники этого блога.