FastNetMon

понедельник, 7 июня 2010 г.

Subdreamer жжот

Dear Subdreamer Customer,

A serious security vulnerability in the latest release has just come to our attention. If you have already downloaded Subdreamer CMS 3.1 then please download and apply this patch immediately:


А из наших я ни у кого не видел, чтобы присылали нечто подобное. Промолчат, запихают в новый релиз и делу конец.

Комментариев нет :

Отправить комментарий

Примечание. Отправлять комментарии могут только участники этого блога.