FastNetMon

понедельник, 9 августа 2010 г.

Установка VmWare ESXi 4.0 на NHS-1, NHS-2, NHS-3, NHS-24 от fastvps.ru

Стандартно, к сожалению, невозможна. Выдается ошибка - "No compatible network adapter found. Please consult the product's Hardware Compatibility Guide (HCG) fro a list of supported adapters."



И поэтому нужно ставить адаптер Intel e1000, это платно - 35 евро единоразово + 15 евро / месяц ( flexi pack ).

Также для корректной работы сети, необходимо для всех дополнительных IP запросить MAC адреса, иначе сеть работать корректно не будет.

Да и в целом, заставить эту софтину работать корректно - стоит многого, мы не рекомендуем.

Комментариев нет :

Отправить комментарий

Примечание. Отправлять комментарии могут только участники этого блога.