FastNetMon

понедельник, 15 ноября 2010 г.

Debian: ERROR: Failed to build gem native extension

Это ознает, что не стоит тулкит по сборке бинарных Ruby расширений:
apt-get install -y ruby-dev

4 комментария :

Примечание. Отправлять комментарии могут только участники этого блога.