FastNetMon

среда, 10 ноября 2010 г.

[eAccelerator] This build of "eAccelerator" was compiled for PHP version 5.2.6-1+lenny8. Rebuild it for your PHP version (5.2.6-1+lenny9) or download precompiled binaries.

Эта ошибка означает, что Вы собрали eAccelerator под предыдущую версию PHP, а потом обновили PHP и это привело к отказу eAccelerator. Нужно его собрать заново.

Сделать это можно, например, так: http://phpsuxx.blogspot.com/2010/01/eaccelerator-debian-5-lenny-php-fastcgi.html

Комментариев нет :

Отправить комментарий

Примечание. Отправлять комментарии могут только участники этого блога.